Artero

Bine ai venit OASPETE Cauta | Teme active | Intrare | Inregistrare

Danita 440 Options
ionita bogdan
#1 Postat : 9 mai 2011 0:53:20
Nivel: Newbie

Groupuri: Registered

Intrat: 01.03.2011
Postari: 5
Locatia: Bucuresti
Va salut. Am si eu o problema cu o statie Danita 440 si antena SIRIO 145. Am schimbat antena care era clar o gioarsa si am cumparat acest SIRIO de la dvs. Am receptie mai buna , le fel si emisie. Am calibrat antena si surpriza ....fasie de ma scoate din sarite...Mai nou cand emit se aprind doar doua trei leduri .La receptie se aprind toate. Daca scot antena din statie si emit se aprind toate ledurile. Stiu ca risc sa o ard dar ...m-am saturat de ea . Ceva idei ?
alex
#2 Postat : 9 mai 2011 17:03:14
Nivel: Administration

Groupuri: Administrators

Intrat: 16.06.2009
Postari: 333
Buna ziua !

As dori mai multe detalii .

In primul rand pe ce masina benzina /disel si chiar si marca
ce mod de fixare are antena magnetica/prinderefixa .............si pozitia ei pe masina ,
cum este alimentata................ baterie/bricheta
ce parametri ati obtinut la calibrare , SWrR in C1- C20 - C40
daca functioneaza Squelch-ul ,
zgomotele se aud si dupa ce desfaceti antena sau nu
se aud aceleasi zgomote cu motorul pornit/oprit ......................in stationare /deplasare
exista in dotare xenoane montate de .........din fabrica / dupa fabrica


De retinut ca operatiunea de calibrare este bine sa o faceti intr-o zona cat mai degajata si care nu are suprafete metalice sau alte obstacole mai mari in apropiere (aproximativ o raza 500m)
Ma bazez pe faptul ca antena este noua ca sa zic asa doar ce ati montat-o . Daca nu trebuia, atunci verificata si antena
Incercati sa o probati si cu alta antena asemanatoare si sa-mi spuneti daca persista acelasi fenomen

Cu stima
Alex
ionita bogdan
#3 Postat : 9 mai 2011 20:16:23
Nivel: Newbie

Groupuri: Registered

Intrat: 01.03.2011
Postari: 5
Locatia: Bucuresti
VW caravelle 2.5 TDI

talpa magnetica + antena sirio ml145 varianta cu talpa mai mica dar magnetul plin ( parca 175 ron..)

alimentare bricheta

Ma rog nu stiu ce s-a obtinut la calibrare
Calibrarea s-a facut in fata magazinului Artero de catre un domn mai in varsta...nu a durat mai mult de 1 min

SQ este functional

Fasie doar cu antena montata si aproape permanent stau aprinse mai multe leduri . De multe ori fasie rau de tot si se aprind toate ledurile rosii si nu receptionez nimic

face la fel si cu motorul on /off

NU xenon

Antena a fost folosita de max 10 ori de cand am cumparat-o. Problema cu emisia a aparut la ultimele doua folosiri....
alex
#4 Postat : 10 mai 2011 21:23:41
Nivel: Administration

Groupuri: Administrators

Intrat: 16.06.2009
Postari: 333
Ar fi util daca incercati sa schimbati antena sa vadem daca se comporta la fel .

Dorim sa tragem o concluzie daca e sa trimiteti doar statia sau si statia si antena pentru a verificare .

Va rog sa o trimiteti pentru rezolvare in garantie
Solicit sa fie in colet si certificatul de garantie si cateva randuri scrise despre cum se comporta statia pentru a-i ajuta pe colegii de la service.


Cu stima
Alex
Utilizatori pe tema
Guest
Saritura forum  
NU poti posta noi teme in acest forum.
NU poti raspunde la teme in acest forum.
NU poti sterge postari la acest forum.
Nu poti edita postari la acest forum.
Nu poti crea sondaje in acest forum.
Nu poti vota la sondaj in acest forum.

YAFVision Theme by Jaben Cargman (Tiny Gecko)
Sustinut de {0} versiunea {1} YAF | YAF © 2003-2009, Yet Another Forum.NET
Acesta pagina a fost generata in 0,165 secunde.